Jump to content

Hiba
 Share

Recommended Posts

@ZeTO das mit dem wollen sich aber nicht trauen ist bei mir der Fall :)

Es blieb mir aber nichts anderes über weil ich das selbe Problem wie du hatte / habe ! Bei mir war ein Kabel Komplett durch. wie im anderen Post zum nem anderen Thema bereits beschrieben.

http://www.diavelforum.de/showthread.php?t=4647&p=70193#post70193

 

Habe das Kabel vernünftig gelötet etc. wie bereits beschrieben und werd sie jetzt mal gemäß deinen Bildern verlegen. Danke echt tolle Anleitung !!

Link to comment
Share on other sites

  • 1 month later...
  • Replies 91
  • Created
  • Last Reply

Top Posters In This Topic

  • Diavel

    4

  • Diavel1983

    3

  • DUC die1.

    5

Nu hat es mich auch erwischt, gestern auf einer 2013 Strada nach 11.500 km. Error in de Anzeige und alle Warnlampen blinken.

Aber Forum sei dank ist das Ganze nach 3 h wieder top. Danke an alle Beitragschreiber!!!!

So sah es aus:

Gelötet, dann einen 10 mm-PVC-Schlauch geschlitzt und drübergeschoben (Schrumpfschlauch geht nicht wg. des fetten Steckers!), mit Isolierband umwickelt, und dann verlegt wie von Zeto beschrieben. Achtung: Wenn das Kabelpaket aus der Tankverkleidung rauskommt muss genügend Abstand zu beweglichen Gabelzange (Lenkerschloss?) sein, sonst wird das Kabel von der beweglichen Zange eingeklemmt.Kabel neu.jpg

 

Und wenn ihr mal dabei seid: Schaut mal auf das rechte Standrohr innen, dort scheuern Züge. Nach 11.500 km deutliche Vertiefungen im Alurohr. Abhilfe: Mit gummigeschütztem Kabelbinder Richtung Lenkkopflager-Rohr ziehen.

 

Gute Fahrt!

Link to comment
Share on other sites

  • 1 month later...

Heute ärgert mich die Diva, natürlich auf einer Tour mit meiner Königin, zum ersten mal.

In Davos beim parken Lenker eingeschlagen und dann wars passiert. Alles blinkt. Ducati Hotline und der gerufene Pannendienst waren ratlos. Freund angerufen. Scheint wie bei vielen bei euch ein Kabelunterbruch zu sein. Zum Glück läuft sie (bis jetzt) ohne Probleme. Erster Garantiefall. Das verzeih im dem Bike ausnahmsweise.

 

image.jpeg

Edited by Guest
Link to comment
Share on other sites

@Eva: zu hoffen bleibt, dass ich von St. Moritz morgen noch nach Hause komme. Wäre nämlich echt plöd, wenn ich auf dem Maloja oder Splügenpass stehen bleibe. Hoffe Rep. dauert nicht zu lange.

Wenn Ducati das Problem anscheinend kennt, wieso hat man da nicht schon längstens nachgebessert? Macht keinen Premium Eindruck. Aber dafür wird man mit italienischen Emotionen und Design entschädigt.

Liebä Gruäss, Andi

Link to comment
Share on other sites

Guest duc-schorsch

Hallo Andi,

du hast mein Mitgefühl und ich hoffe für dich, dass du 1. noch heim kommst und 2. die Rep. keine große Sache wird und voll auf Garantie geht.

 

Aber eine Frage habe ich noch.

Kann es sein, dass du (und andere) einen anderen Lenker montiert haben?

Ich habe z.B. den Strada-Lenker montiert und dabei die Originalkabel verwendet.

Mein Freundlicher hat mich allerdings darauf hingewiesen, dass ich die Kabel teilweise anders verlegen muss, weil sie sonst zu kurz sind.

Außerdem solle ich dabei dann sehr genau darauf achten, wo und wie ich sie anders verlege, wegen - du kannst es dir sicher schon denken - wegen möglicher "Klemmungen" beim Lenkereinschlag, speziell beim Sichern mit Lenkradschloss.

Ich darf jetzt z.B. nicht unüberlegt und mit Schwung nach rechts einschlagen, weil die Kabel manchmal ungünstig dazwischen kommen.

Link to comment
Share on other sites

Hallo in die Runde .

Bei mir ist der Kabelbaum schon nach 5000km gebrochen obwohl Lenker Original ist.

 

Das ist bei der Diavel ein großes Problem . Kabelbaum zerlegt ,neu verlegt ,gelötet und mit

 

Schrumpfschlauch abgedichtet, hält jetzt schon 20000 km

 

Einen schönen Abend noch .

Link to comment
Share on other sites

Mit blinkender Anzeige seit gestern noch ca. 250km problemlos gefahren. 40km vor dem Ziel ging der Motor, ohne stottern und nochmalige Gasannahme aus. Ganz doof war dabei, dass ich gerade in einem Tunnel auf der linken Spur war und zum Glück mit genügend Schwung diesen noch mit ausrollen passieren konnte. Dann Moped 500m an die nächste Tanke geschoben und Pannendienst organisiert. Vermutlich war dem Datenbus dann doch zu blöd laufend Fehlermeldungen zu bekommen und das Moped hat den Anker geworfen.

@Schorsch: ja, ich habe auch den Strada Lenker dran. Dieser wurde von meinem :smile: montiert und somit trägt der auch die Verantwortung dafür, sollte es daran liegen. Mal schauen was schlussendlich defket war. Aber die Auskunft "man kann mit DSB Slave Fehleranzeige weiterfahren" sollte man besser ignorieren. Abprupter Motorausfall kann im falschen Moment (Überholmanöver) so richtig ins Auge gehen.

 

wäre eigentlich gerne selber nach Hause gefahren:

 

image.jpg

Link to comment
Share on other sites

Ach Andi ... solche Bilder wollen wir nicht sehen :huh:

 

Wer eine Reise tut, kann was erzählen ... wer mit einer Diavel unterwegs ist, kann noch ein bisschen mehr erzählen ...

 

Trotzdem... Die Sache wird für dich gut ausgehn und irgendwann wirst du darüber lachen können ...

Link to comment
Share on other sites

@ Eva: werde versuchen solche Bilder zukünftig zu vermeiden :smile:, sofern meine Diva aber auch versucht, mich nicht mehr zu ärgern.

Die Laune hat überhaupt darunter nicht gelitten. Wir hatten es an der Tanke lustig. Es gab leckeres Eis sogar spontane Hilfe Angebote. Somit alles paletti. Kenne das ja vom täglichen Alltag nur zu gut.

Werde dann berichten was genau Sache war.

Gruss, Andi

Link to comment
Share on other sites

Guest duc-schorsch
... Aber die Auskunft "man kann mit DSB Slave Fehleranzeige weiterfahren" sollte man besser ignorieren. Abprupter Motorausfall kann im falschen Moment (Überholmanöver) so richtig ins Auge gehen. ...

 

Sorry Andi,

aber mit dieser Meldung kann man genauso weiterfahren, wie mit dem Motor-Notprogramm oder beim Auto mit einem Notrad.

Aber man sollte es eben nicht mit "High-Speed" oder auf der linken Seite tun.

Bei dieser Meldung geht es "nur" darum, dass das Lenker-Cockpit spinnt, soll heißen, alles funzt, nur wird nix richtig oder auch gar nix mehr angezeigt.

Link to comment
Share on other sites

@Schorsch: wie zur Hölle sollte ich mit High Speed fahren? Ich bin Schweizer und war in der Schweiz unterwegs. Das ist etwas Oberhalb von Standgas :smile:. Und wenn es heisst, man kann fahren, dann fahre ich auch auf der linken Seite.

Egal, alles wird gut und besser. Eigentlich nicht der Rede wert, ausser man möchte diese Info. mit anderen Teilen falls sonst noch jemand einmal so eine Meldung hat.

Guäts Nachtlä

Link to comment
Share on other sites

Guest duc-schorsch

@Andi

Das ischt alles relativ, hat der g'sait, der uf'm schweizer Patentamt in Bern war.

High Speed in der Schweiz bedeutet halt 80, bzw. 120.

Aber die Schweiz ist auch nicht so groß, da kann man zur Not heim schieben, oder wenn man irgendwo oben ist, heim rollen. ;-)

Link to comment
Share on other sites

Am Freitag einen Zwischenbericht erhalten: bei der Montage des höheren Strada Lenkers, der mein :smile: gemacht hat, wurden die Kabel viel zu eng an der Gabelbrücke vorbeigeführt. Dadurch war ein Kabel komplett durchtrennt. Jetzt hat man alle Kabel verlängert und mit dem Diagnosegerät wieder Kontakt zur Maschine hergestellt. Die Benzinpumpe verweigert aber immer noch ihren Dienst (was schlussendlich zum Stillstand führte). Ob nun die Benzinpumpe oder ein Steuergerät den Geist aufgegeben hat, wird ab Montag weiter untersucht.

Sollte Ducati die Garantie beim Kabelbaum ablehnen, wovon ich ausgehe, da anscheinend Montagefehler meines :smile: vorliegt, darf ich vorerst die Reparatur wohl selber bezahlen, da sie jetzt nicht beim Händler steht der sie ausgeliefert hat. Ich erahne unheilvolles und einige Schriftwechsel bis ich dann die Kohle wieder habe :boese:

Werde berichten. Am allerwichtigesten ist mir aber das ich die Dicke wieder bekomme und FAHREN kann!

Link to comment
Share on other sites

Benzinpumpe ????

Ganz schlecht !!!

Hab inzwischen meine 3 Benzinpumpe drin. Immer der gleiche Fehler, Elektrische Anschlüsse

Korrodiert.

Die ersten zwei mal war es Garantie, jedoch beim letzten mal (Forumstreffen ) war die Garantie bereits abgelaufen.

Hab also erst mal bezahlt. Leute haltet euch fest, die Benzinpumpe kostet ca. 700,00 Euro !!!! Mit Ein - und Ausbau waren es dann 1.050,00 Euro.

Dank meines "Freundlichen" wird die Sache jetzt von Ducati im Rahmen einer Kulanzregelung komplett übernommen. Nochmal Glück gehabt.

Aber die haben doch ein "Rad" ab, für ne Benzinpumpe 700 Oecken aufzurufen.

Na ja, Ducati halt.

 

Gruß Uwe ( Natz)

Link to comment
Share on other sites

700 Öcken? Wow, das ist echt heftig. Wieviel Kilometer hast du zwischenzeitlich gefahren?

Link to comment
Share on other sites

Bisher mit den 2 Benzinpumpen ca. 13.000 km. Macht also 6.500 km je Benzinpumpe. Is nich wirklich viel.....

Habe die Hoffnung dass die 3 Pumpe jetzt etwas länger hält. Nochmal wird es das nicht mehr auf Kulanz geben.

 

Gruß Uwe (Natz)

Link to comment
Share on other sites

Guest duc-schorsch
Bisher mit den 2 Benzinpumpen ca. 13.000 km. Macht also 6.500 km je Benzinpumpe. Is nich wirklich viel.....

Habe die Hoffnung dass die 3 Pumpe jetzt etwas länger hält. Nochmal wird es das nicht mehr auf Kulanz geben.

 

Gruß Uwe (Natz)

 

Wieso nicht?

Nach deutschem Recht hast du bei einem neuen Teil auch wieder die gesetzliche Gewährleistung von 2 Jahren.

Ausgenommen der Schaden ist nachweislich ein klarer Folgeschaden eines Umbaus oder einer Änderung.

Link to comment
Share on other sites

Hier mal der letzte Stand:

 

- nach getauschter Benzinpumpe lief der Motor, aber stotternd;

- "man wartet auf Freigabe für weitere Arbeiten von der Garantie Abteilung";

- Danach Zündspule gewechselt. Läuft immer noch nicht richtig;

- Jetzt werden die Einspritzventile gewechselt .... schau mer mal.

 

Meine Prognose (da sie bis dahin keinerlei Zicken machte): Motorsteuergerät/BlackBox in Folge Kabelbruch defekt. Aber dazu besteht noch keine Freigabe, da kostspielig!

Bin ansonsten ein sehr geduldiger Mensch, aber wenn's draussen schön Wetter ist (was in der CH leider nicht allzu häufig vorkommt) und meine Dicke nicht fahrbereit rumsteht, dann kann der Andi auch mal mit "etwas" Ungeduld reagieren und "etwas" weniger lieb sein :-). Ich bleibe dran und berichte.

.... von wegen "weiterfahren mit blinkendem Display" ... ggggrrrrrrr

Link to comment
Share on other sites

Guest duc-schorsch

Also zuerst mal bitte eine Runde Mitleid mit dem Andi:

Ohh, hmm, ohh usw.

 

Vielleicht aber eben schon weiter fahren, bis es gscheit hin ist.

Man sieht ja nun, dass sie nix wissen.

War bei mir beim Gang-Sensor auch. Solange er nur "gesponnen" hatte, wusste man nicht was kaputt ist.

Kommt ja auch immer noch der "Vorführeffekt" dazu.

Erst als gar nix mehr ging, da war es dann sofort klar, was defekt war.

Link to comment
Share on other sites

Getreu meinem Motto: "wenn ich was mache, dann richtig oder gar nicht", verhält sich das diesmal (leider) auch bei der Reparatur.

Stand Donnerstag, 17:50h: Freigabe für Motorsteuergerät und Blackbox von Ducati erhalten. Sei der erste Fall in dieser Art.

Nach Einschätzung meines Händler sei danach das Problem wahrscheinlich noch nicht gelöst. Er vermutet, dass etliche andere Sensoren, vielleicht auch das obere Display Schaden genommen haben und wohl auch der Kabelbaum gewechselt werden sollte/muss, da das defekte Kabel Masse aufs Chassis gemacht hat! Wenn ich mir das im Kopf zusammen zähle bin ich wirklich froh noch in der Garantiezeit zu sein!

So eine K......!

Ich bleibe dran und berichte bis zum bitteren Ende :confused::cry::wacko:

Link to comment
Share on other sites

Guest duc-schorsch

Hi Andi, wenn ich es richtig gelesen habe, dann hat dein Freundlicher deinen Strada-Lenker montiert, sSonst würde es mit der Garantie wohl eher besch... ausschauen.

Mich wundert nur, dass der Händler überhaupt so eine "saublöde Einschätzung" äußert.

Jeder normale Mensch weiß doch, dass ein massiver Kurzschluss ALLE hochempfindlichen elektronischen Bauteile zerstört.

EMP lässt grüßen.

 

Ich drücke dir die Daumen.

Hat man dir wenigstens eine Ersatz(Diavel) gegeben?

Link to comment
Share on other sites

@Schorsch: die Maschine steht nicht bei jenem Händler der sie mir ausgeliefert und auch den Strada Lenker montiert hat. Das mit dem Kurzschluss ist nicht bewiesen, sondern eine Vermutung (die sicher zutreffen wird)

Und nein, ich habe keinen Ersatz angeboten bekommen. Das ist bei uns (leider) nicht üblich und gemäss Garantiebestimmungen auch nicht gedeckt. Ist mir aber egal, da ich mich auf einer "normalen" Diavel wegen Fussrasteranlage und tiefem Sitz nicht wohl fühle. ICH WILL MEINE MASCHINE ZURÜCK HABEN!:cry:

Link to comment
Share on other sites

Stand 3.8.2016/10:30h

Motorsteuergerät und Black Box getauscht ..... läuft immer noch stotternd unter Last! :boese::huh:.

Man ist etwas Ratlos, da kein Fehler abgespeichert wird. Somit Blindflug und nach Logik weiter in der Liste:

Als nächstes, da doch noch nicht gemacht, heute Einspritzdüsen wechseln. Man meldet sich gegen Abend und versucht ein Pressefahrzeug zur Überbrückung zu organisieren (Andi hat Sa./So. eine Tour geplant!).

Nix Telefon am Abend. Was immer das heissen mag.

Still waiting. Mein Zufriedenheitsfaktor zeigt gerade etwas Schwäche.

Da hat sich wohl die ganze Elektronik unisono verabschiedet.

Ich bleibe dran und berichte unbeirrt bis zum bitteren/guten Ende weiter.

Die Alpenpässen schliessen bald in der CH :rolleyes:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...

Important Information