Jump to content

Diavel geht aus...


dario80
 Share

Recommended Posts

Hallo Leute!

Meine Diavel ist heute während der Fahrt ausgegangen. Ich habe vom dritten in den zweiten Gang geschaltet und da ist sie ausgegangen. Was kann los sein? Die Zündung hat dann auch wieder gezickt. Ging etwa eine Minute. Da war alles vorbei und ging wieder. So was kann doch böse ausgehen oder ?

Link to comment
Share on other sites

Ich habe so etwas im amerikanischen Forum gelesen, lag wohl daran, dass die Einspritzung von Werk aus zu mager eingestellt ist, wurde in der Werkstatt behoben. Ich hatte dieses Phänomen noch nicht.

Link to comment
Share on other sites

Auch wenn es blöd klingt, gewöhnt euch erst mal dran - die Multistrada 1200 "hatte" das Problem, mit dem Ausgehen, beim runterschalten auch und bekam erst 1 Jahr später ein Update - vielleicht geht's bei der Diavel aber schneller, is ja der gleiche Motor...

Link to comment
Share on other sites

Ich hatte auch das Problem im Leerlauf und bei Fahrt in Schräglage. Das ging zwei Tage so. 4 Mal ist mir die Hütte einfach ausgegangen. Die letzten 2500 km kein einziger Fehler.

 

Update: Doch gestern wieder zwei Mal ausgegangen. Einmal kurz nach dem Start im Neutralen und einmal beim Schalten vom 4. (!) in den 3. (wieder in einer Ecke).

Edited by JLevinson
Link to comment
Share on other sites

  • 4 weeks later...

Bisher hatte ich das Problem nicht. Gestern allerdings beim runterschalten, Kupplung gezogen > aus. Ich beobachte mal weiter.

Link to comment
Share on other sites

Dieses Phänomen hatte ich auch schon 2-3 mal.

 

Bisher hatte ich das Problem nicht. Gestern allerdings beim runterschalten, Kupplung gezogen > aus. Ich beobachte mal weiter.
Link to comment
Share on other sites

0 mal (hoffentlich bleibts so)

Bei meiner 999 wars aber auch am Anfang so.Wurde das gemisch am PC etwas fetter eingestellt dann wars für immer vorbei.

Einziges Problem ist man braucht nen Schrauber der mega nen Plan hat .Damit so ne Diva absolut rund läuft brauchts schon ein erfahrenes Händchen.

Gruß

Ducinger

Link to comment
Share on other sites

Nach dem Update beim KD hatte ich keine Probleme mehr. Das Ducati Gerät hat aber entdeckt das es Probleme mit der Einspritzung gab. Also der BC hat die Ausfälle aufgezeichnet. Allerdings hatte das Gerät und der Händler keine Lösung parat. Im Gerät war nur zu lesen das daß Problem beobachtet werden soll. So ähnlich stand es da. Bisher aber keine Ausfälle mehr. Wenn's wieder passieren sollte, gibt's ne Meldung von mir...

Gruss

Dario

Link to comment
Share on other sites

Bei mir war es am anfang auch so,(km stand ca 1200 und 1400 ist sie mir 2 mal ausgegangen beim runterschalten)

Seitdem habe ich es nicht mehr gehabt.( jetztiger km stand 3600)

Link to comment
Share on other sites

Bei mir war es am anfang auch so,(km stand ca 1200 und 1400 ist sie mir 2 mal ausgegangen beim runterschalten)

Seitdem habe ich es nicht mehr gehabt.( jetztiger km stand 3600)

-----> auch so ein "VIELFAHRER" wie ich :cool2:
Link to comment
Share on other sites

-----> auch so ein "VIELFAHRER" wie ich :cool2:

 

 

Ja ich fahrer viel,,

Am 31.3 Motorrad abgeholt 3 - tage später hatte ich ca 1300 km drauf.

Danach krank,Urlaub,keinezeit,Regen usw.naja was solls.

Trotzdem 3600 km gefahren(für mich vieeeel zu wenig)

Fahrer ca 13-15 Tkm. im jahr

Link to comment
Share on other sites

Regen und Glücklich?? ok. ok. ich habe nur an Motoradfahren gedacht.

In Norderstedt regnet es seit letzte woche donnerstag ..

Ab morgen nachmittag solls besser werden.

Link to comment
Share on other sites

  • 3 weeks later...

Hi Leutz

Hab mein Teufelchen am Sammstag bekommen und auf der Fahrt nach Hause bei der Einfart in einen Kreisverkehr einfach ausgegangen :( konnte dann jedoch gleich wieder starten ohne Anzuhalten oder auf die Nase zu fallen :)

Link to comment
Share on other sites

Mir ging sie bis jetzt nur 1x aus. Aber OBERPEINLICH am Hegaublick beim losfahren-bestimmt 300 Augen auf mich.

 

Na klar, Thomas! Sowas passiert natürlich nie, wenn Du abends mal alleine im Dunkeln aus der Garage fährst! Wenn schon, denn schon! Ich habe mir letztens meine Alufelgen am PKW zuerstört. Natürlich nicht bei mir zu Hause vor der Tür, wo´s keiner sieht - nein an der Bordsteinkante direkt vor dem Eiscaffee, wo man eigentlich nicht halten darf und wo 50 Leute (gefühlt 5000 !) saßen - super!!!smilie-gross_293.gif

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information