Jump to content
Diavel

Hinterradbremse ohne Funktion

Recommended Posts

MartinBerlin
Ich hoffe das wird der nächste Rückruf ..

 

Falls jemand nen wirklich guten Händler hat, müsste der das mal bei Ducati an stoßen.

Die Probleme sind ja nun hinlänglich bekannt.

 

An sonsten müsste das ganze Forum mal einen Reparaturtermin auf Garantie beim jeweiligen Händler machen. ;)

 

Ich hatte vor ner Weile mal ne Umfrage geschickt bekommen wie zufrieden ich mit meinem Bike bin.

Habe da pinibel schlechte Bewertungen für die Hitnerradbremse gegeben. Ob das jetzt auch irgendwo ausgewertet wird ist die andere Frage.

Share this post


Link to post
Share on other sites
det

Moin Moin,

mein Händler hat die Rekla.wegen der Hinterradbremse damals beim Gebietsvertreter von Duc durchgesetzt und auch bei Duc D. gemeldet. Das gleiche Problem war auch mit dem zu kurzen Kabelbaum bzw.Bruchstelle der Aussenhülle an der linken Seite an der Gabel. Normalerweise müsste dort ein neuer Kabelbaum montiert werden. Bei so einem teuren Bike darf es nicht sein, daß man die Aussenhülle wegschneiden muss und anschließend die Kabel mit Isolierband schützt....da gibt es auch keine Rückrufaktion.

Gruß Det

Share this post


Link to post
Share on other sites
Droste

"never touch a running system" - will keine Rückrufaktion:( Meine Hinterradbremse funktioniert einwandfrei inkl. ABS. Mich nervt schon die Rückrufaktion für den Nummernschildhalter. Mein Halter zeigt keinerlei Auflösungerscheinungen.

 

OK, natürlich ist eine Rückrufaktion bei sicherheitsrelevanten Problemen die angebrachte Lösung, aber etwas selektiver die problematischen Fahrzeuge zu ermitteln erscheint mir wünschenswert.

 

Vieleicht könnte man ja mal eine Umfrage etablieren, um mal den Anteil an Forumsusern zu ermitteln, die tatsächlich die Probleme mit Hinterradbremse haben. Es ist ja immer ein "Problem" in den Foren, daß sich an den Diskussionen um einen Fehler im wesentlichen Diejenigen dran beteligen, die das Problem haben. Dadurch entsteht leicht der Eindruck, daß alle das Problem haben.

Davon ab, auch wenn "nur" 10 % das Problem hätten, sollte sich ducati schleunigst darum kümmern...und natürlich hat Ducati jeden einzelnen Fall einer nicht funktionierenden Hinterradbremse zu lösen!

Share this post


Link to post
Share on other sites
hawk

Hallo Thorsten, gute Eingabe.

 

Habe nun die zweite Diavel und bis dato keine Probleme mit der Bremsanlage.

 

MfG

 

Frank

 

 

"never touch a running system" - will keine Rückrufaktion:( Meine Hinterradbremse funktioniert einwandfrei inkl. ABS. Mich nervt schon die Rückrufaktion für den Nummernschildhalter. Mein Halter zeigt keinerlei Auflösungerscheinungen.

 

OK, natürlich ist eine Rückrufaktion bei sicherheitsrelevanten Problemen die angebrachte Lösung, aber etwas selektiver die problematischen Fahrzeuge zu ermitteln erscheint mir wünschenswert.

 

Vieleicht könnte man ja mal eine Umfrage etablieren, um mal den Anteil an Forumsusern zu ermitteln, die tatsächlich die Probleme mit Hinterradbremse haben. Es ist ja immer ein "Problem" in den Foren, daß sich an den Diskussionen um einen Fehler im wesentlichen Diejenigen dran beteligen, die das Problem haben. Dadurch entsteht leicht der Eindruck, daß alle das Problem haben.

Davon ab, auch wenn "nur" 10 % das Problem hätten, sollte sich ducati schleunigst darum kümmern...und natürlich hat Ducati jeden einzelnen Fall einer nicht funktionierenden Hinterradbremse zu lösen!

Edited by hawk

Share this post


Link to post
Share on other sites
Chris

Also mein ☺ hat vor ca. 1000 km das grosse Programm gemäß Ducati gemacht. Sprich: Rad raus, Bremszylinder über das Niveau des ABS beim Tank anheben, Bremsbetätigung/Entlüften. Dann zusammenbauen. Bremse betätigen. Und das ganze nochmal von vorn. Inzwischen kann ich noch bremsen. Aber nach nochmal 1000 km oder in 3 Wochen bestimmt nicht mehr. Dann wird zun 5ten Mal der gleiche Unsinn ablaufen. Der Behälter wir schon sehr warm. Aber glaubt Ihr ernsthaft, dass der Siedepunkt der Bremsflüssigkeit dort erreicht wird? Dann dürften wir eher an der Hose Feuer fangen 😊

Share this post


Link to post
Share on other sites
MartinBerlin

He Chris, es geht nicht um die Bremsflüssigkeit selbst, sondern um die Wasseranteile darin die verdampfen bzw die Bremsflüssigkeit verdünnen und dadurch die Siedetemperatur herunter setzen können.

Keine Ahnung wie heiß das Ding wird.

Vielleicht fräse ich mir nen Behälter aus Alu und mach Kühlrippen drann :p

Share this post


Link to post
Share on other sites
Chris
He Chris, es geht nicht um die Bremsflüssigkeit selbst, sondern um die Wasseranteile darin die verdampfen bzw die Bremsflüssigkeit verdünnen und dadurch die Siedetemperatur herunter setzen können.

Keine Ahnung wie heiß das Ding wird.

Vielleicht fräse ich mir nen Behälter aus Alu und mach Kühlrippen drann :p

 

Innerhalb von sechs Wochen steigt der Wasseranteil in frisch gewechselter Bremsflüssigkeit nicht so stark an, dear Siedepunkt sinkt nicht somweit ab, dass die Bremse wirkungslos wird - oder? Eine Temperatur von mehrnalsm200 Grad kann der Bremswirkung dochnnur etwas anhaben, wenn diese eben nicht neu ist. Ich werde nächste Woche in der Autowerkstatt den Siedepunkt bestimmen lassen. Bin jetzt neugierig, will dem Problem auf die Spur kommen.

Share this post


Link to post
Share on other sites
det

Moin Chris,

bei mir war das gleiche Problem. Bremse entlüften( Prozedur wie beschrieben). Anschließend einige Zeit gefahren...gleiche Theater..Hinterradbremse ohne Funktion. Jetzt mit dem anderen Hauptbremszylinder....keine Probleme mehr. Ich war vor kurzem in den Alpen, nicht zum bummeln, die Karre ist nicht geschont worden und die Bremse funktionierte einwandfrei.

Ich kann mir nicht vorstellen, daß es an der Bremsflüssigkeit liegt. Ich denke, es ist ein Konstruktionsfehler an den Hauptbremszylinder der ersten Modelle.

Gruß Det

Share this post


Link to post
Share on other sites
Desmo Donna
... Er hat bei mir den Hauptbremszylinder von der Multistrada 1200 eingebaut...

 

Vielleicht ist das die Lösung :confused:

 

Bei der Multi, deren hintere Bremse einer Luftpumpe entspricht, den Bremszylinder der Diavel einbauen und dem Diavel jener der Multi verpflanzen. Wäre ein Versuch wert, glaube aber nicht so ganz an deren Wirkung.

 

... Bei uns stehen ja beide in der Garage :o

Share this post


Link to post
Share on other sites
agentum999

Also mein Schrauber ( nicht der Freundliche) hat anfang des Jahres meine Bremse hinten Überholt. Flüssigkeiten neu, alles entlüftet und was soll ich sagen bis heute ca. 7000 km später immer noch volle bremswirkung...

Share this post


Link to post
Share on other sites
schnuffelbaer

Vor 2 Monaten wurde meine Hinterradbremse wieder einmal gemacht, funktioniert jetzt natürlich wieder, aber derartig ungenau das es ein Witz ist, eine Vollbremsung wäre quasi unmöglich,..bin dann mit einer Nine T probegefahren, dann war mir wieder klar, wie toll es eigentlich ist, wenn eine Bremse richtig funktioniert, ich bin ja noch immer Diva Fan, aber manches ist und bleibt eigenwillig ..

Share this post


Link to post
Share on other sites
El_Cattivo70

Ich treibe eine Carbon black 2012.....bei meiner wurde schon 2 mal vom Händler entlüftet...Hinterradbremse nach 2-3 Ausfahrten wieder ohne Funktion. Ich gehe auch davon aus das da was am Bremszylinder nicht passt. Wurde bis jetzt immer damit vertröstet das es an meiner Brems- und Fahrweise liegt....was für ein Quatsch...ich fahre seit 29 Jahren Bikes, hab schon alles mögliche gefahren aber die Bremsen vor allem auch hinten gingen immer. Da bin ich von meiner Diva Duc schon ein wenig enttäuscht....bzw. vom Händler....aber da ist ja das letzte Wort noch nicht gesprochen....für 20.000€sollte das Fussbremsenpedal schon funktionieren.

LG aus Südbaden

Kurti

Share this post


Link to post
Share on other sites
Barni

Also dem Kunden , in dem Fall DIR Unvermögen zu unterstellen ist schon frech, dabei ist das Problem ja nicht neu. Das zeigt ja nur das er nicht weiter weiß. Es gibt aber Gott sei dank andere Beispiele. Meine wurde jetzt auch gemacht, mal sehen wie lange es hält

Share this post


Link to post
Share on other sites
Guest

Hallo Peter

Besten Dank für diese ausführliche Beschreibung! Habe mir auch schon gedacht, weshalb die vorhandene Bremse hinten weniger Wirkung hat, als jene an meiner alten Maschine (VZ 1600) die mehr als 100kg schwerer war. Problem erkannt. Werde das bald mal so angehen wie beschrieben.

Gruss

Andi

Share this post


Link to post
Share on other sites
Sven

Hallo Peter,

 

 

super Text und Beschreibung, danke dafür!! Dieses Phänomen hat meine Diavel von Beginn an immer wieder. Da ich, wie auch du, die hintere Bremse so gut wie nie im Einsatz habe, merke ich auch nicht, wann und wie schnell sich der Bremsverlust einschleicht. Ich habe mich damit abgefunden und lasse die Bremse dann bei Bedarf entlüften :wacko: Selber lege ich keine Hand an die Entlüftung, da mir das notwendige Equipment und die Erfahrung fehlen. Eine Frage ist bis heute offen geblieben: "Wie und wo kommt die Luft immer wieder in das System?"

Share this post


Link to post
Share on other sites
Lutze

Ducati selber schriebt auch einen irre Anleitung wie man die Bremse hinten entlüften muss. Und obwohl mein Händler und auch ein weitere Händler auf ner Tour mal die Bremse entlüftet hat und genau so wie Ducati es vorschreibt ist nun doch wieder Luft drin .... das hat sich erst durch eine andere Bremsflüssigkeit gegeben.

Share this post


Link to post
Share on other sites
Chris

Vielleicht geht es auch noch einfacher: Druck durch ABS-Einsatz selbst wiederherstellen.

Im Herbst habe ich ein paar Teile bestellt. Wir kamen ins Erzählen und der Techniker war überrascht, dass mein Händler die simpelste Lösung nicht kennt. Er hat mir erklärt, ich solle bei geringer Geschwindigkeit mehrfach so in die Bremse latschen, dass das ABS anspricht. Dann würde sich der Druck wieder aufbauen.

Als das Bremspedal mal wieder 'durchhing', habe ich es ausprobiert: 50 km/h - Vollbremsung hinten, ABS klackerte. 3 oder 4 mal Gas rein und wieder bei knapp über 50 gebremst, so dass das ABS hinten regelte. Und schau an: Das Pedal hatte anschließend schon auf dem ersten Zentimeter wieder einen Gegendruck.

Vor 8 Tagen, bei den ersten Ausflügen nach 8 Wochen Pause, habe ich das schlappe Bremspedal wieder auf die gleiche Weise richten können.

Warum es funktioniert? Keine Ahnung ... und ist doch egal ... oder? ;-)

Share this post


Link to post
Share on other sites
cromodidi

Hallo Sven

Kann mich Chris seinem Tipp mit der Mehrfachbremsung bei niedriger Geschwindigkeit nur anschließen .

Hat bei meiner BMW auch immer funktioniert und klappt bei meiner Diva auch bestens.

Share this post


Link to post
Share on other sites
El_Cattivo70

Hallo zusammen,

 

Wenns nur so einfach wäre. Bei mir ist der Druck auf dem Pedal zumeist nach einer Zeit soweit weg, dass ich beim Betätigen des Fusshebels leider schon auf der Hitzeschutzabdeckung des Abgaskrümmers aufsitze. Wenn ich nun mit Gewalt hier bei langsamer Fahrt das Pedal betätige dann hau ich mir allerhöchstens ne Macke in die Hitzeabdeckung oder ich trete womöglich gleich den ganzen Krümmer ab.:huh:

Momentan ist dieser Hebel nur Ballast ....sobald ein paar Sonnenstrahlen da sind und ich Zeit finde werde ich das Divagerät dem freundlichen auf den Hof stellen... Noch ne Alpentour ohne Hinterradbremse mach ich sicherlich nicht.

Ich finde das ist ein sicherheitsrelevantes Teil welches funktionieren muss. Egal wie gut die Vorderbremse ist und ob ich den Hebel trete oder nicht. Es muss funktionieren. Ansonsten könnte man das ja auch wegschrauben und Gewichtsoptimierung betreiben :p

Ich hatte vorher ne K1200R , ne R1150R Rockster, Ne Suzi Bandit 1200, Kawa GPX600R, Yamaha Z550 und früher Ne Flory Kreidler und ne Zündapo KS50....und an allen Böcken hat der Bremshebel funktioniert.....Bei der Hypermotard meiner Frau funzt der Hebel ebenso.....

 

So weit ich erfahren habe betrifft dieses Thema vor allem MST und Diavel...Also Duc sollte hier eigentlich schon etwas mehr an Lösung bieten. bzw. die Werkstatt sollte das entsprechend Umsetzen können, zumal dieses Thema ja durch die Foren bekannt ist.

 

Gruß aus dem Grippegeplagten Südbaden

Kurti

 

Bremse.jpg

Share this post


Link to post
Share on other sites
Desmo Donna

Da bin ich deiner Meinung, Kurt.

 

Nur kriegen es nicht alle Schrauber in den Griff: Bei meiner Diavel funktionierte die Bremse von Beginn weg, beider Multi funktioniert sie auch nach der 4. Saison nicht richtig ...

Share this post


Link to post
Share on other sites
El_Cattivo70

Also Peter, aus meiner Sicht ist das Blech am rechten Fleck....über Geschmack und Aussehen kann man ja sicherlich immer diskutieren...aber durch das Polieren des Krümmers und der Optik des ZARD lackiert schwarz passt das Blech ganz gut.....aber mal davon abgesehen muss die Bremse auch mit Blech funktionieren....DSC_0001.jpg

Zudem bin ich über jeglichen Hitzeschutz froh....meine Wade wird gerade auch auf der rechten Seite das eine oder andere mal recht schön durchgegart ;)

Share this post


Link to post
Share on other sites
Sven

Hallo Leute und danke für die Tips und Antworten. Das mit dem ABS werde ich in der neuen Saison sicher mal probieren, zur Zeit ist sie frisch von der 36tkm Inspektion und da funktioniert alles :smile:

Share this post


Link to post
Share on other sites
Momo

Das mit dem ABS ist auch so eine gute Idee. Bei meiner BMW war damals der Druckmodulator wegen nicht benutzen

fest gegangen. Die Reperatur sollte 1500€ Teil+500€ Arbeitslohn kosten. Seitdem bremse ich öfter mal bewusst bis

das ABS regelt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information