Jump to content

rechte Motorseite Geräusche / Klingeln


funinmoments
 Share

Recommended Posts

Hallo in die Runde.

Ich habe schon gesehen, dass hin und wieder dieses Thema behandelt wurde. Aber konnte nicht wirklich brauchbares herausfiltern/ herausfinden. Gibt es was neues zu dem Problem?

Hier nochmal kurze Beschreibung:

Wenn die Diva warm ist oder auch gut rangenommen wurde, ist auf der rechten Motorseite ein stärkeres Geräusch wie eine Art "Klingeln/Scheppern" wahrnehmbar. Dieses Geräusch ist definitiv vorher nicht da und hebt sich doch hell ab von den übliches Motorgeräuschen.

 

Danke und Grüße

Falkomat

Link to comment
Share on other sites

Das Blech auf dem Krümmer war bei mir schon lose das scheppert auch sehr unangenehm. Aber jetzt hab ich eine TK da hört man nix anderes mehr 🙈😅😁

Link to comment
Share on other sites

Posted (edited)

Danke für Deine Antwort, das hatte ich auch schon in dem anderen Thread gelesen. Das Blech wird heute gleich mal gecheckt :) !! Grüße nach Cottbus...

Edited by funinmoments
Link to comment
Share on other sites

Also das Hitzeblech am Stehenden Zyl. ist i.O. ....leider! Ich werde jetzt nochmal prüfen, ob es im eingekuppelten Zustand auch ist oder nur bei neutral bzw. Kupplung gezogen. 

Link to comment
Share on other sites

Nochmal ich... 

hab die Diva jetzt im Stand warm laufen lassen und ab 84 Grad Celsius Kühlmitteltemp. stellt sich dieses helle Scheppern ein. Egal ob Kupplung geöffnet oder geschlossen. (Motoröl und Zahriemen sind frisch) 

 

Hat von Euch jemand ein vergleichbares Motorgeräusch oder Erfahrung damit? 
 

danke für Eure Zeit.

Grüße 

Link to comment
Share on other sites

Da der Zahnriemen neu ist, Spannung OK? Die Spannrolle könnte sicherlich auch so ein Geräusch verursachen, z.B. wenn das Lager Probleme macht. Ich würde Mal versuchen das Geräusch genauer zu orten. Zur Not das Moped wieder in die Werkstatt bringen.

Link to comment
Share on other sites

Posted (edited)
vor 11 Minuten schrieb funinmoments:

Nochmal ich... 

hab die Diva jetzt im Stand warm laufen lassen und ab 84 Grad Celsius Kühlmitteltemp. stellt sich dieses helle Scheppern ein. Egal ob Kupplung geöffnet oder geschlossen. (Motoröl und Zahriemen sind frisch) 

 

Hat von Euch jemand ein vergleichbares Motorgeräusch oder Erfahrung damit? 
 

danke für Eure Zeit.

Grüße 

Lasse bitte mal die Nockenwellzahnräder kontrollieren, hatte hier @Philflyer schon, da war es dann wirklich im argen. Wenn dein ZR gemacht wurde. Könnte, muß aber natürlich nicht sein. Aber save ist save, denke ich. 

 

Gruß R.

 

Edited by RoRaiseR
Link to comment
Share on other sites

Posted (edited)

Danke für die Antworten! 
 

Den Zahnriemen mach ich selbst. Spannung alles schön nach Herstellervorgabe auf 110-115Hz gespannt. Die Umlenk- und Spannrollen waren/sind Lagertechnisch absolut i.O. (leichter aber nicht freier Lauf). Der alte Zahnriemen und die Zahnriemenräder an Nocken- und Kurbelwelle auch Tip Top!
 

Ich dachte/hoffte erst auch an eine Umlenkrolle (das Geräusch war vor dem Zahnriemenwechsel auch schon da) aber leider nein, die Rollen waren i.O. 

8A194B0E-0F59-4607-9117-30DC0576781F.jpeg

391D47D9-E4C0-4E13-BD4D-5D5274370EBC.jpeg

1AEEBD6B-641A-410E-BF9E-F06FA4143D17.jpeg

 

 

E68F17EA-F78E-4C0B-8101-F0E9F9BEC0B0.jpeg

Edited by funinmoments
Link to comment
Share on other sites

Ok, werde jetzt trotzdem nochmal die Abgasanlage und Zahnriemenabdeckung abmontieren und alle Schrauben der Nockenwellenräder checken! :)

Link to comment
Share on other sites

Posted (edited)

Soo, Schrauben der Nockenwellenräder gecheckt. Alle i.O. 
Werde mir, da die Zahnriemen-Abdeckung nun mal ab ist, mal ein techn. Stethoskop besorgen und wie schon auch vorgeschlagen... eine genauere Lokalisierung versuchen.

image.jpg

Edited by funinmoments
Link to comment
Share on other sites

Man liest immer mal von Zündkerzen, die das auslösen können. Wenn das im Stand auch auftritt wenn sie warm ist, lässt sich das Geräusch nicht lokalisieren?

Link to comment
Share on other sites

Dann halte uns bitte auf den laufenden, das Teufelsgesinde. Damit man Anhaltspunkte hat, falls es sich bei dem ein oder anderen auch mal zeigt.

Gruß R.

Link to comment
Share on other sites

Hab nun versucht mit dem Stethoskop das Geklingel/Geschepper zu lokalisieren. Die beiden Zylinder, alle Lager von Umlenk- / Spannrolle, Zylinderköpfe klingen, soweit ich das beurteilen kann i.O. 
 

Auch am Kupplungsdeckel und Bereich Kurbelwelle nichts auffälliges. 

vielleicht mach ich mir noch den Spaß und baue den Tank runter damit ich bei beiden Zylindern noch die Zündkerze wechseln kann. Aber dann bin ich durch! :D 

Grüße 🖖 

Falk

image.jpg

Link to comment
Share on other sites

Obwohl es ein relativ deutliches Geräusch ist kannst du es nicht mit dem Stethoskop orten? Ansonsten noch Auspuffklappe oder Wasserpumpe. Aus der Ferne ist es halt schwierig.

Link to comment
Share on other sites

Nein, ich bin auch verblüfft. Ich hatte ja sogar den Vergleich ohne dem Klingeln... als sie noch kalt war! Mit dem Stethoskop klang alles genau gleich, ob warm oder kalt... Komisch... wenn das Geräusch nicht so deutlich wäre und ein Freund es auch deutlich hört... würde ich langsam an ein Klingeln in meiner Birne... ab 84 Grand Kühlwassertemp. der Diva...  anfangen zu glauben! :D

Auspuffklappe hab ich auch abgehört, Wapu sitzt ja auf der anderen Seite... 

Das ist verrückt, vielleicht kommt es ganz woanders her, und es wird nur blöd übertragen.... und ich hab bis jetzt noch nicht das richtige Teil zum Abhören erwischt... Keine Ahnung, wenn ich wieder Zeit hab, werd ich Sie mal beim Freundlichen behören lassen. Ich hoffe der winkt ab und sagt...alles ganz normal!!!

 

Ich dachte nur, dass der Ein oder Andere von Euch... auch eine ähnliche Geräuschkulisse kennt, hatte oder hat.

 

Link to comment
Share on other sites

:D jetzt gehen schon Wetten ein !!

 

Danke Marcus, sehr interessanter Text !!! 

....würde tatsächlich auch auf den Verlauf passen... dann muss der Tank wohl morgen runter, mal sehen... ob ich es zeittechnisch schaffe.... und Danke fürs Daumen drücken, denn eine größere Rep. ist geldtechnisch gerade nicht drin :( 

Ich geb Zeichen was es gebracht hat!

 

Beste Grüße

 

Link to comment
Share on other sites

Falsche Zündkerzen haben vor fast 40 Jahren zum Exitus meiner Alfa Romeo Giulietta geführt,

hatte seinerzeit nicht die Kohle für die Originalen!

Link to comment
Share on other sites

Soo hab jetzt die Zündkerzen auch getauscht... sind frische drin! 

9BD3C8AC-EC61-4029-8574-3F8A99FEB278.jpeg

89AD4282-F943-404C-868B-C7731475E635.jpeg

D782646F-8A2A-414B-A5ED-7C78F7C51687.jpeg

2E7C6822-DFE3-4619-88A1-27B5932F16A4.jpeg

Link to comment
Share on other sites

Posted (edited)

Noch zu den Zündkerzen: es waren die richtigen drin und die sind nun einmal frisch, Typ: NGK6869 MAR9A-J

UND:
Die Diva klingelt immernoch...hab sie im Stand warmlaufen lassen... und ab ca. 75-80 Grad C. Kühlwassertemp.:

hier hört selbst mal, ich hoffe das Video läuft mit Ton. 
 

Klingen Eure Diavels auch so im Stand... und 80 Grad Celsius Kühlwassertemp? Bin ich zu feinhörig? Das klingt doch nach Klingel/Scheppern... 🤷🏼‍♂️

Ich Dreh noch durch !! 😅

Krieg ich jetzt die 50€ 😎😉?

Edited by funinmoments
Link to comment
Share on other sites

Posted (edited)

Du meinst bestimmt dieses leicht hellere, ich sach mal Klimpern, im Hintergrund. Hört sich auch irgendwie so an wie nen Lager, Nockenwellenlager, Spannrolle oder sowas an.

Ich meine, meine hört sich auch ab und an mal komisch an. Aber bei mir liegt es mit Sicherheit daran, weil ich immer mit Stöpsel fahre und wenn ich die mal vergessen habe und so fahre, denke ich auch immer bei mir ist irgendwas kaputt.

Aber so ein Klimpern habe ich bis jetzt noch nicht so raus gehört. Wenn ich ehrlich bin, auch nicht so drauf geachtet. Aber meine schwankt im Stand bisserl. Ich denke auch immer, daß da was komisch ist, wie gesagt kann auch sein, daß es bei mir so ist, habe ich wie gesagt nicht so drauf geachtet.

Gruß R.

Edited by RoRaiseR
Link to comment
Share on other sites

Ja, dieses helle klimpern... am deutlichsten wird es, wenn ich mit dem Handy Richtung Kummplungsdeckel gehe... aber wie gesagt, mit dem Stethoskop hab ich alles abgehört... und nichts verdächtiges festgestellt oder lokalisiert.
 

Link to comment
Share on other sites

Posted (edited)

Wenn Du sagst es kommt Richtung Kupplung, da eventuell nen Lager von der Druckplatte, Korb usw.

Als ich mein Aquarium anschrauben lassen hab, hab ich da gleich neue Lager einsetzen lassen.

Gruß R.

Edited by RoRaiseR
Link to comment
Share on other sites

Hört sich schon irgendwie Schepprig an. Irgendwas das sich bewegt, dreht - metallisch, würd ich sagen.

Wo magst die 50€ hin haben? ;)

Link to comment
Share on other sites

Posted (edited)

Naja, als nächstes dann die Kupplung. Blöd nur, dass der Ölwechsel gerade frisch ist. Vielleicht schaffe ich es mal morgen zum Freundlichen. Der kann es eventuell auch noch etwas eingrenzen. Die Kupplung hatte ich eigentlich ausgeschlossen, da sich das Klingeln nicht wirklich verändert... beim 1 Gang eingekuppelt und drehendes Hinterrad auf dem Ständer. 🤷🏼‍♂️

Edited by funinmoments
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information