Jump to content

Klopfsensor meldet Fehler


Krikiator
 Share

Recommended Posts

Hallo zusammen,

nach unglaublichen 2100km Gesamtlaufleistung ging bei meiner 1260S BJ '21 die Motorkontrollleuchte an und leuchtete dauerhaft orange. Ich war heute in der Werkstatt und beim auslesen wurde festgestellt, dass der Klopfsensor einen Fehler gemeldet hat. Fehler gelöscht und wieder ab nach Hause. Später am Abend war ich nochmal kurz unterwegs, unter anderem um zu tanken und peng, Lampe wieder an.

Meine Werkstatt meinte schon, dass unter Umständen der Sensor getauscht werden müsste. 

Warum schreibe ich das Ganze, meine Werkstatt kannte diesen Fehler noch nicht und da wollte ich mal wissen ob wer von Euch ebenfalls mal dieses Problem hatte.

Tanke immer Aral Ultimate (ja ja ich weiß, bin halt bekloppt) an der gleichen Tanke an der gleichen Säule. Kann sich einer von den technisch Versierten einen Reim darauf machen? Sollte ich vielleicht wirklich lieber normales Super tanken? Es gibt ja hier im Forum einen älteren Thread zum Thema Sprit wo teilweise ja sehr detailliert beschrieben wird, wo Unterschiede der verschiedenen Sorten liegen. Könnte es bei den heutigen sensiblen Sensoren an der falschen Spritsorte liegen?

Danke vorab

Christoph

 

Link to comment
Share on other sites

Lies mal bitte.

https://de.wikipedia.org/wiki/Klopfsensor

Den gab es schon in alten Autos.  Ich tanke auch nur Ultimate, Super Plus oder VPower. Bin zwar nicht ganz so bekloppt wie Du :) :) , selbe Take, Säule, aber halt immer den teuersten Saft und habe nix, bis jetzt. Christoph er ist halt eventuell einfach defekt, sowas soll vorkommen.

Gruß R.

Link to comment
Share on other sites

  • 10 months later...

Es ist wieder soweit. Nach 11 Monaten brannte bei mir wieder die Motorkontrollleuchte und was soll ich sagen, war wieder beim Freundlichen und Anfang Juli bekomme ich wieder einen neuen Klopfsensor. Ist dann der dritte nach dem Originalen und dem ersten Tausch.

Keine Ahnung was die Ursache ist aber ich habe ja zum Glück noch Garantie. Die ganze Nummer dauert ca. 5 Stunden. Schon beim letzten mal hat die Werkstatt alles durchgemessen, Steckverbindungen geprüft und was man sonst noch so machen kann aber nichts gefunden. Sensor getauscht und dann war Ruhe. Bin mal gespannt wie lange der Sensor diesmal hält.

Hatte dieses Problem hier tatsächlich noch niemand?

Link to comment
Share on other sites

Christoph, das ist ja mal wieder sehr ärgerlich zu hören. Aber da hier keiner was zu schreibt, wird es wohl so noch keiner gehabt haben. Wie Du schon geschrieben hast, gut daß Du noch Garantie hast. In dem Falle wäre für dich eventuell eine Anschlußgarantie eine Überlegung wert, oder?

Ich habe an meiner bis jetzt, noch nicht einen einzigen defekt gehabt, außer was meiner eigenen Blödheit geschuldet war ( Umfaller).

Toi, toi, toi für Dich, daß du nun Ruhe hast.

Gruß R.

Link to comment
Share on other sites

  • 2 months later...

Kurzes Update: Fehler wieder da nach dem Tausch des Sensors. Ducati Deutschland meinte nun zu meiner Werkstatt, dass einmal der Kabelbaum getauscht werden soll. Mitte September habe ich den Termin. Bin mal gespannt ob der Fehler dann weg ist.

Link to comment
Share on other sites

Interessant- für Dich natürlich sehr ärgerlich!!! Es scheint wohl die absolute Ausnahme zu sein. Hoffentlich ist es mit dem neuen Kabelbaum gelöst. Vielleicht kannst Du in Erfahrung bringen, was genau da nicht stimmte. Scheuerstelle und Kurzschluß?

 

Ansonsten vielleicht doch mal die Tanke wechseln…Vielleicht mischen die etwas ultimate Diesel rein…🤣

Link to comment
Share on other sites

Ohne Garantie wäre so ein Spaß sicherlich ordentlich teuer. Da drücke ich dir die Daumen dass  dann Ruhe herrscht.

Link to comment
Share on other sites

Wenn noch nicht gemacht, sollen sie gleich die hintere Bremsleitung auf Garantie mit machen, denn für den Kabelbaum zerlegen sie ja einmal komplett wahrscheinlich. Es sei denn Du bis da der einzige ohne Probleme 🤷🏻

Link to comment
Share on other sites

Tatsächlich hatte ich schonmal wegen der Bremsleitung gefragt, da ich ein wenig von der Bremskraft am Hinterrad überrascht bin (nicht im positiven Sinne), aber es ist alles OK. Kann sogar in manchen Fällen das ABS auslösen wenn ich volle Pulle rein trete. Von daher wird nichts gemacht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information