Jump to content

Tiefschlaf oder Batterie hinüber?


XDS-Olli
 Share

Recommended Posts

Hallo liebe XDiavel-Kollegen,

 

ich wollte eben in der Garage mal nachschauen wie mein aktueller Kilometerstand ist und da fällt mir auf, dass die gute XDS komplett tot ist. Also nicht mal dieses Blinken der roten LEDs. Beim mehrfachen Drücken auf den "Aktivierungs-Knopf" tut sich auch erst mal nichts. Dann drücke ich mal auf diesen Knopf unten zwischen Tank und Lenker. Auch erst mal nichts. Dann aber paar Sekunden später kommt die XDS dann doch plötzlich von alleine "online".

 

Das sieht für mich alles nach einer quasi leeren Batterie aus. Als ob die XDS eigentlich tot war, aber dann doch noch mal das letzte bischen an Strom aktiviert hätte. Das merkwürdige ist nur, dass ich eigentlich bis vor einer Woche noch ein Ladegerät dran hängen hatte und die Batterie eigentlich recht voll und gut gepflegt sein sollte.

 

Gibt es bei der XDS sowas wie einen "Tiefschlaf"? Der bei längerem Stillstand und Kälte aktiviert wird? Wo auch die LEDs aufhören zu blinken?

 

Ansonsten kann ich mir das eigentlich nicht erklären. Dann muss irgendwas anderes schief gelaufen sein. Zu kalt (ca. 0-5 Grad zur Zeit in der Garage)?

 

Weiß da jemand genaueres? Oder macht meine Batterie wirklich langsam schon schlapp?

Link to comment
Share on other sites

Olli. Selbes hatte ich Mitte Januar auch als ich zwecks Kilometerstands Ablesung meine Zündung anmachen wollte.

 

Am Lenkerschalter hatte ich keine Chance die Zündung anzumachen. Am "Hands Free Block" zwischen tank und Lenker hats dann geklappt.

Die LED's des Immobilizer-Systems gehen nach 1 Stunde aus. Siehe unten Auszug aus dem Werkstatt Handbuch.

 

Ich vermute um die Batterie zu schonen wird die Antenne des Immobilizer-System ausgeschaltet und kann nur am großen Knopf wieder aktiviert werden.

 

bild 1.jpg

Edited by huschdeguzzele
Bild hinzugefügt
Link to comment
Share on other sites

Danke für die Info! Das beruhigt mich sehr. Dann hat die also wirklich sowas wie einen Tiefschlaf. Finde ich gut, dann sollte die Batterie etwas geschont werden und länger halten. Respekt Ducati!

 

Allgemein habe ich bei der XDS eh ein recht gutes Gefühl was den Stromverbrauch angeht. Die LED-Scheinwerfer sollten ja auch deutlich weniger ziehen als ein normales Licht.

 

Bei meinen Harleys war ich da immer bissle hibbelig, weil die Diebstahlanlage permanent etwas Strom gefressen hat und die Batterie mit der Zeit öfters mal grenzwertig schwach wurde. Da habe ich dann angefangen sogar das Licht nur möglichst kurz brennen zu lassen, wenn der Motor nicht lief. Beim Anlassen zieht so eine 1600er V natürlich sehr viel Amper. Darum war das Batterie-Thema bei Harley immer so eine Sache.

 

Die XDS klingt beim Anlassen aber auch manchmal nicht sonderlich "souverän". Aber das scheint ja wohl bekannt und normal zu sein. Wirklich schlappgemacht hat meine XDS noch nie.

Edited by XDS-Olli
Link to comment
Share on other sites

Danke für die Info! Das beruhigt mich sehr. Dann hat die also wirklich sowas wie einen Tiefschlaf. Finde ich gut, dann sollte die Batterie etwas geschont werden und länger halten. Respekt Ducati!

Olli, das ist reine Spekulation von mir. Hab im Werkstatt & Fahrerhandbuch nichts gefunden.

Link to comment
Share on other sites

Hallo liebe XDiavel-Kollegen,

 

ich wollte eben in der Garage mal nachschauen wie mein aktueller Kilometerstand ist und da fällt mir auf, dass die gute XDS komplett tot ist. Also nicht mal dieses Blinken der roten LEDs. Beim mehrfachen Drücken auf den "Aktivierungs-Knopf" tut sich auch erst mal nichts. Dann drücke ich mal auf diesen Knopf unten zwischen Tank und Lenker. Auch erst mal nichts. Dann aber paar Sekunden später kommt die XDS dann doch plötzlich von alleine "online".

 

Das sieht für mich alles nach einer quasi leeren Batterie aus. Als ob die XDS eigentlich tot war, aber dann doch noch mal das letzte bischen an Strom aktiviert hätte. Das merkwürdige ist nur, dass ich eigentlich bis vor einer Woche noch ein Ladegerät dran hängen hatte und die Batterie eigentlich recht voll und gut gepflegt sein sollte.

 

Gibt es bei der XDS sowas wie einen "Tiefschlaf"? Der bei längerem Stillstand und Kälte aktiviert wird? Wo auch die LEDs aufhören zu blinken?

 

Ansonsten kann ich mir das eigentlich nicht erklären. Dann muss irgendwas anderes schief gelaufen sein. Zu kalt (ca. 0-5 Grad zur Zeit in der Garage)?

 

Weiß da jemand genaueres? Oder macht meine Batterie wirklich langsam schon schlapp?

 

 

 

 

eigenartige sachen wiederfahren euch da.

meine ist jetzt durch den 2. winter,

und ich kann mich nicht an solche eigenarten erinnern.

mit freundlichen gruessen

Link to comment
Share on other sites

Tja, da ist es toll, wenn man hier so ein nettes Forum hat, wo man mal sowas ansprechen kann und dir direkt geholfen wird.

 

Vielleicht spielst du ja öfters an deiner XDiavel rum und vielleicht steht sie wärmer. Denn meine hat mich direkt mit einer Schneeflocke im Display begrüßt, das dann kleiner zum "Vorsicht Glättegefahr-Icon" wurde. Fand ich direkt auch sehr nett. Sieht man ja nicht so oft im Sommer. ;)

 

So unterschiedlich können die Erfahrungen sein. Aber jetzt weißt du, wenn deine XDiavel mal nicht auf den An-Schalter reagiert, locker bleiben, Kopf unten am Tank drücken und weiter gehts. Dann war sie im Tiefschlaf und hat von kurvigen Passstraßen mit heißem Asphalt geträumt. :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information