Jump to content

Verschraubung Ausgleichsbehälter lose..


Superx
 Share

Recommended Posts

servus

 

Musste jetzt bereits schon das 2.mal die Klemmung für den Ausgleichsbehälter vom Federbein festschrauben...bin damit vermutlich schon ne Weile rummgefahren ohne es zu merken...jedenfalls hats die Eloxalschicht schon mal gut bearbeitet:boese:

20160912_122548.jpg

 

Meine Lösung:der Optik zuliebe mit Klebefolie den Behälter ummantelt,dann mit Kabelbindern die Klemmung nochmal fixiert und zuguterletzt die Schraube mit Loctite verschraubt...hoffe das wars jetzt.

20160912_124138.jpg

Link to comment
Share on other sites

Danke für den Hinweis. Das werde ich mir auch mal anschauen. Bei mir waren die Verschraubungen der Abdeckungen der Zahnriemenabdeckung (also Serie die Kunststoffabdeckungen, bei mir Carbon) lose. Da ist ja auch einiges an Vibrationen. Ein Rahmenstopfen hat sich gleich zu Anfang verabschiedet :wacko:

 

Achja: und die seitlichen Abdeckungen am Rahmen waren ebenfalls lose (vorher Kunststoff, jetzt auch Carbon). Rechtzeitig entdeckt ...

 

Wo rohe Kräfte walten :cool2:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information