Jump to content
ö-martin

Kleines Leerlaufproblem

Recommended Posts

ö-martin

Bin heut ein kleines stückchen gefahren, um ein paar sachen zu testen. 
jetzt bekomm ich den leerlauf bei laufenden motor nicht mehr rein. Nach dem abstellen geht er problemlos sofort rein. 
hat jemand eine idee? 

Share this post


Link to post
Share on other sites
Tenno

Was hat sie gelaufen?

Share this post


Link to post
Share on other sites
LifeIsACatwalk

 

Share this post


Link to post
Share on other sites
ö-martin

4000

Share this post


Link to post
Share on other sites
ts998

Hallo,

ich würde als erstes die Kupplung entlüften.

Vermute, dass sie nicht richtig trennt und deswegen bekommst den Leerlauf nicht rein.

Gruß Tom

Share this post


Link to post
Share on other sites
Adam

mach mal folgendes: Kupplung nicht komplett durchdrücken, sondern miniminiminimalst druckpunkt halten.. schau  mal ob es dann reinflutscht..

 

anderer trick 17: kupplung kurz minimalst "kommen" lassen, ohne dass du fährst oder losrollst, wirklich nur minimalst.. dann müsste es auch reinflutschen..

Share this post


Link to post
Share on other sites
T:on:XDS
vor 14 Stunden schrieb ö-martin:

4000

Ist ja noch "ladenneu", da kann's schon noch hakeln. Mit 20.000 flutscht alles.

Share this post


Link to post
Share on other sites
T:on:XDS

Wenn ich mich recht erinnere, in den ersten Gang runter und dann in den Leerlauf. Vom zweiten in den Leerlauf geht schlechter.

Ansonst was Adam schreibt ist allgemein gültig korrekt.

Share this post


Link to post
Share on other sites
Vollstrecker

Im Flüssigkeitsvorratsbehälter  gibts ne Entlüftungsschraube, leicht öffnen und dann `Hebel erstmal langsam durchziehen , sollten dann Luftblasen kommen, solange bis es aufhört.

Dann testen ab se jenuch ausrückt.

So long Holly

 

Share this post


Link to post
Share on other sites
Rico 1260S

Hi,

ich würde da nicht rum Basteln.

Meine 1260S macht es auch, meine Monster 821 macht es auch, von meinem Bruder die 1200 S Multistrada auch, seine Monster 1100 EVO auch.

Die Werkstatt sagt, das ist bei Ducati normal. Am besten, während dem Anhalten in den Leerlauf schalten. Geht ohne Probleme.

Share this post


Link to post
Share on other sites
ö-martin

Vielen Dank- problem gelöst. Es ist tatsächlich so dass ich den hebel bei laufenden motor nicht ganz ziehen darf, um in den leerlauf zu kommen. Also stehen bleiben, ein wenig die kupplung kommen lassen u dann gehts problemlos in N. Zur kreuzung oder ampel rollen lassen u währenddessen den N zu suchen ist natürlich auch eine Option. 
nochmals danke, soweit alles gut. 
der umbauwinter ist abgeschlossen. Jetzt könnts dann mal losgehen, mal abgesehen vom wetter, und der schwierigkeit momentan keine nummertaferln von der versicherung zu bekommen. Aja, - desperados ist ja auch noch aktuell 😊

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information