Jump to content
ullibike

anschluss usb buchse

Recommended Posts

ullibike

moin,moin...zum anschluss einer usb buchse an der diavel liegt ja bereits ein blindkabel bereit...so weit, so gut...es sind aber beide ankommenden strippen schwarz, welche ist nun plus und welche masse????? vielleicht hat einer eine gute idee für einen "stromidioten"....danke

Share this post


Link to post
Share on other sites
Pete7

Hi Ullibike

 

Habe dieses Blindkabel auch für eine USB Anschluss gebraucht. Soweit ich mich errinnern kann, hat der Stecker ein kleine Bezeichnung drauf auf der Du die Pole findest. Das Elektro-Schema ist ja auch im Bordbuch vorhanden... auch ich bin ein "Stromidiot" und hatte keine Probleme mit diesem Anschluss. Aber bin überzeugt, dass sich hier bald bessere Anworten einfinden werden.

 

Gruss,

Peter

Share this post


Link to post
Share on other sites
Thomas_W

Liegt da dauerhaft Strom an? Wenn ja, kannst ja einfach mit einem Birnchen schauen, wann es leuchtet.

Hältst zu es an Masse leuchtet es nicht, hältst du es an +, leuchtet es. Erdung von der Birne nicht vergessen. Sonst gehts net ;)

Share this post


Link to post
Share on other sites
Nick Knatterton

Das zuführende Kabel geht gerade weiter in den Stecker auf den Pin. Das ankommende rote ist +, entsprechend gehört das rote am Stecker dran. Welchen Stecker hast du dir dafür besorgt? Würde mir das Kabel für ein Navi aufheben, falls du das noch anschaffen willst, weil es an der Zündung hängt. Einen USB-Stecker kannst du auch direkt an die Batterie anschließen, da er ohne Verbraucher auch keinen Strom zieht. Bei mir ist unterm Tank links außerdem noch ein weiterer Schrumpfschlauch, habe aber noch nicht nachgeschaut, wie der angesteuert wird.

Share this post


Link to post
Share on other sites
Beastyboy80

Das ist nicht korrekt .

 

Einen USB-Stecker kannst du auch direkt an die Batterie anschließen, da er ohne Verbraucher auch keinen Strom zieht.

Share this post


Link to post
Share on other sites
Thomas_W

Dann erleuchte uns doch, warum das so ist, anstatt nur zu sagen, dass das nicht korrekt ist.

 

Ich war auch der Meinung, dass da kein Saft verbraucht wird. Meine Bordsteckdose hängt ja auch direkt an der Batterie und zieh keinen Strom, solange kein Verbraucher dran hängt. Ist ja so gesehen nur eine Verlängerung des Pols die ins Leere geht.

Share this post


Link to post
Share on other sites
Beastyboy80

weil die USB Steckdeose halt nicht nur aus Kontakten besteht wie ein Boardsteckdose.

 

Eine USB Dose hat noch Spannungswandler Elektronik verbaut.. die aus 13.8 Volt halt 5 Volt zaubert.

 

die Elektronik verbraucht auch im Leerlauf Strom , zwar Ziemlich wenig , aber sie braucht .

 

Viele USB Dosen haben dazu noch eine LED verbaut, die dann wunderschön Leuchtet, welche zusätzlich Strom braucht

 

 

Dann erleuchte uns doch, warum das so ist, anstatt nur zu sagen, dass das nicht korrekt ist.

 

Ich war auch der Meinung, dass da kein Saft verbraucht wird. Meine Bordsteckdose hängt ja auch direkt an der Batterie und zieh keinen Strom, solange kein Verbraucher dran hängt. Ist ja so gesehen nur eine Verlängerung des Pols die ins Leere geht.

Share this post


Link to post
Share on other sites
Nick Knatterton

Das ist eben nicht korrekt.

 

Eine reine Autosteckdose mit 12V enthält keine Verbraucher. Hatte mir diese hier bestellt (http://www.amazon.de/gp/product/B00DWY0Y0M?psc=1&redirect=true&ref_=oh_aui_detailpage_o03_s01), war aber leider zu klobig, so dass ich sie wieder zurückgeschickt habe. Hätte ich einen USB-Adapter mit LED eingesteckt, dann würde das stimmen (der Verbrauch wäre nur minimal), aber ganz ohne Verbraucher auch kein Stromverbrauch (s. die korrekte Erklärung von Thomas W. weiter oben und den Link, da habe ich die Frage nämlich auch gestellt :cool2:)

Edited by Nick Knatterton

Share this post


Link to post
Share on other sites
Nick Knatterton

Das ist eine Autosteckdose und die braucht per se keinen Strom. Man kann einen USB-Adapter einsetzen, der dann evtl. minimal Strom braucht.

 

61SjDcYH5nL._SL1000_.jpg

 

Die gibt's auch, erfüllt den Zweck und damit beende ich für mich diese Diskussion. Fange doch wegen so 'nem Popelkram keine Grundsatzdiskussion an. Geht schließlich drum, anderen Tipps zu geben. :neisklar:

Share this post


Link to post
Share on other sites
Beastyboy80

Unterm Linken Lenkergriff im Bereich der Scheinwerferlampe

 

Hat einen Blindstecker drauf der Isoliert ist..diesen Stecker kannst verwenden..

 

isolierung wegmachen und anlöten

 

Wo befindet sich der Blindkabel?

Share this post


Link to post
Share on other sites
Ingo

das funktioniert sehr gut. Habe letzte Woche einen USB Anschluss an den weissen Stecker ( das kurze Stück mit den isolierten Kabel) angeloetet, vorher aber die Polung mittels Multimeter bei eingeschalteter Zündung getestet. funktioniert wie es soll- schaltet mit der Zündung ein und aus. Molto bene ;) da haben die Jungs brav mitgedacht!

Share this post


Link to post
Share on other sites
Lexi

Hallo. Ich habe diese kabel verbjnden mit einer wago klemme 222 jedoch funktioniert das nicht. Muss mann das freistehende kabel mit dem weissen adapter aktivieren das strom drauf geht?

Share this post


Link to post
Share on other sites
DIAVEL Kalle

Hallo!
Hat vielleicht jemand ein Foto wo dieses Kabel genau liegt?

Gruß

Kalle

Edited by DIAVEL Kalle

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information